Toplam 3 Sayfadan 1. Sayfa 123 SonuncuSonuncu
Toplam 11 sonuçtan 1 ile 5 arasındakiler gösteriliyor.
  1. #1
    Webmaster [JW] isimli üyenin avatarı
    Üyelik Tarihi
    August 2008
    Mesajlar
    10,154

    Firefox 5 ve Sitemizdeki Bazı Sorunlar

    Arkadaşlar anladığımız kadarıyla şu an için Firefox 5 tarayıcı kullanıldığında, sitemizde bulunan linklerle ilgili bazı sorunlar yaşanabiliyor. Mesela konuların sayfasında geçiş sorunları gibi...

    Bu sorunları yaşamamak için, şimdilik Firefox 5 harici diğer tarayıcıları kullanmanızı tavsiye ediyoruz. Bilginize...

  2. #2
    Tecrübeli Üye xLasdx isimli üyenin avatarı
    Üyelik Tarihi
    December 2009
    Mesajlar
    327

    Cevap: Firefox 5 ve Sitemizdeki Bazı Sorunlar

    Firefox 5 ne ara çıktı

  3. #3
    Altın Üye DeMo isimli üyenin avatarı
    Üyelik Tarihi
    October 2008
    Bulunduğu Yer
    Magma'nın az üstü
    Mesajlar
    2,745

    Cevap: Firefox 5 ve Sitemizdeki Bazı Sorunlar

    Sanırım 10 gün oldu. Güncellediğime bin pişman oldum :)

    Internet Explorer beni çok yoruyor. Eksiklerine rağmen yine Google Chrome kullanacağım galiba.
    Lütfen öncelikle Forum Kurallarını okuyunuz.
    Bilmeniz gereken önemli konular için Tüyo Merkezini, temel konular için ise Genel Konuları inceleyebilirsiniz.
    Karşılaştığınız tüm sorunlar ve çözümler bu bölümde. Lütfen soru sormadan önce arama yapınız..

  4. #4
    Editör by_hope isimli üyenin avatarı
    Üyelik Tarihi
    October 2008
    Bulunduğu Yer
    İzmir, Turkey
    Mesajlar
    1,599

    Cevap: Firefox 5 ve Sitemizdeki Bazı Sorunlar

    Alıntı DeMo isimli üyeden alıntı Mesajı göster
    Sanýrým 10 gün oldu. Güncellediðime bin piþman oldum :)

    Internet Explorer beni çok yoruyor. Eksiklerine raðmen yine Google Chrome kullanacaðým galiba.
    Bende google chrome kullandığım zaman forumda sorun yaşıyorum mecburen ie kullanıyorum

  5. #5
    Yönetici
    Üyelik Tarihi
    July 2010
    Bulunduğu Yer
    Istanbul, Türkiye
    Mesajlar
    8,150

    Cevap: Firefox 5 ve Sitemizdeki Bazı Sorunlar

    Alıntı by_hope isimli üyeden alıntı Mesajı göster
    Bende google chrome kullandığım zaman forumda sorun yaşıyorum mecburen ie kullanıyorum
    Bende Chrome kullanıyorum 1 kez böyle bir şey oldu. Daha da olmadı.

Konu Bilgisi

Users Browsing this Thread

Şu anda 1 kişi bu konuyu okuyor. (0 kayıtlı üye ve 1 misafir.)

Benzer Konular

  1. Sitemizdeki Kesintiler Hakkında
    Konuyu Açan: [JW], Forum: Önemli Duyurular.
    Cevap: 10
    Son Mesaj : 19-02-2011, 15:02
  2. [Uygulama Sorunları] bazı uygulamalar açılmıyor
    Konuyu Açan: aniltuna, Forum: Sorunlar | Çözümler (iPhone Soru, Cevap, Destek, Yardım).
    Cevap: 5
    Son Mesaj : 09-09-2009, 19:00
  3. [Firmware Update-Restore] 2.2.1 bazı dosyalar lazım
    Konuyu Açan: nihterida, Forum: Sorunlar | Çözümler (iPhone Soru, Cevap, Destek, Yardım).
    Cevap: 0
    Son Mesaj : 05-07-2009, 22:54
  4. [Firmware Update-Restore] iPhone 2G 16 Gb Bazı Sorunlar Var.
    Konuyu Açan: elux227810, Forum: Sorunlar | Çözümler (iPhone Soru, Cevap, Destek, Yardım).
    Cevap: 1
    Son Mesaj : 16-01-2009, 18:32

Yetkileriniz

  • Konu açma yetkiniz yok.
  • Cevap yazma yetkiniz yok.
  • Eklenti yükleme yetkiniz yok.
  • Mesajınızı değiştirme yetkiniz yok.
  •